www.ea6dd.com
https://www.ea6dd.com/foro/

Error inicial
https://www.ea6dd.com/foro/viewtopic.php?f=10&t=424
Página 1 de 2

Autor:  EA1CN [ Lun May 05, 2014 6:47 pm ]
Asunto:  Error inicial

Nuevamente gracias por atenderme.
Como dije, he reinstalado todo el Windows 7 en el netbook y he bajado la ultima version (1.5) del programa.
Al arranque, me da el siguiente error:
Adjunto:
error.jpg
error.jpg [ 23.63 KiB | Visto 25126 veces ]


Alguna cosa he hecho mal?

Autor:  EA6DD [ Lun May 05, 2014 8:53 pm ]
Asunto:  Re: Error inicial

Prueba a desinstalar y descargar la última versión de omnirig de la web del autor. http://www.dxatlas.com/OmniRig/

Autor:  EA1CN [ Mar May 06, 2014 6:27 am ]
Asunto:  Re: Error inicial

Perfecto.
Muchas gracias y un cordial saludo.

Autor:  ea4fd [ Vie May 09, 2014 11:19 pm ]
Asunto:  Re: Error inicial

EA6DD escribió:
Prueba a desinstalar y descargar la última versión de omnirig de la web del autor. http://www.dxatlas.com/OmniRig/


Hola Biel.
A mi también me sale el error que comenta el compañero EA1CN.....
Me he metido en la pagina del OmniRing, pero sinceramente de todos los archivos que salen en la opción de descarga,no se cuales tendría que bajarme.
Yo estoy usando un pc con el win8.
Un saludo.

Autor:  EA1CN [ Sab May 10, 2014 9:24 am ]
Asunto:  Re: Error inicial

AH! yo hice, como dije (igual "perfecto" no queda suficientemente claro del final), lo que indicó Biel, esto es, bajarme el archivo más reciente. Viene comprimido en ZIP.
Lo instalé y resuelto.
Encima (Biel) como te dije, NO instalé el (uagghhh) Office express ese, sino que instalé el OpenOffice y ya tan contento.
Saludos.

Autor:  ea4elc [ Mar Sep 19, 2017 2:38 pm ]
Asunto:  Re: Error inicial

Hola a todos, tengo instalado el libro de guardia en un pc, con xp, solo lo tengo para temas de radio, todo iba bien, hasta que actualize el antivirus de karpesky, a raiz de hay, no me carga bien el libro de guardia, y a veces lo hace, pero le doy a nuevo qso, y se queda pillado, he probado en otro pc, con windows 7 home premiun, y cuando cargo el llibro, me dice que hay una nueva actualizacion, le doy aceptar y me sale un recuadro que dice UAC User Account Control de windows esta activo, imposible actualziar, le doy Aceptar, me vuelve a salir otro recuadro que dice, Exception EOlesYsError in module omniring exe at 000581F5 Error al tener acceso al registro OLE, no se si la nueva version del antivirus, a tenido algo que ver,

gracias de antemano

Autor:  EA3HKY [ Mar Sep 19, 2017 6:27 pm ]
Asunto:  Re: Error inicial

Estás mezclando varias cosas.
El último error es porque no tienes correctamente instalado el omnirig, reinstalalo y verás como desaparece el error. En mensajes anteriores te sale la URL desde dónde poder descargarlo.
Respecto a la actualizacion no te deja hacerla porque tienes el UAC (control de cuentas de usuario) activado, desactívala momentáneamente para actualizar. Existe algún hilo abierto en este foro sobre este tema, si no lo encuentras busca en Google la manera de hacerlo en tu sistema operativo. Si tienes problemas usaremos el plan B...

Autor:  ea4elc [ Mar Sep 19, 2017 7:27 pm ]
Asunto:  Re: Error inicial

muchas gracias por contestar, estoy agoviado con todo esto, y ahora resulta que no me imprime todas las pegatinas, tengo alrredor de unas 50, y solo me imprime tres o cuatro, esta todo echo polvo, y todo fue al raiz de instalar la renovacion del antivirus karpesky, hasta ese momento todo iba bien, como actualizo el omniring,

Autor:  EA3HKY [ Mar Sep 19, 2017 8:15 pm ]
Asunto:  Re: Error inicial

www.dxatlas.com/Download.asp

Busca OmniRig, ocupa 0.5Mb y pone updated 2014-02-17

Autor:  ea4elc [ Mié Sep 20, 2017 5:58 pm ]
Asunto:  Re: Error inicial

Hola Casiano, muchas gracias por tu ayuda, en windows 7, el problema resuelto, meti el nuevo omniring, y desactive el UAC, y me funcina al pelo, pero el problema lo tengo en otro ordenador que tengo instalado un xp, cuando cargo el programa me sale la foto 1 reorganiza, cuando acaba me sale la foto2, pulso en quit, se me abre el programa pulso en nuevo qso, y se queda como en la foto 3, totalmente pillado, tengo que andar reiniciando el ordenador.

Saludos

Adjuntos:
Comentario: foto3
foto3.jpg
foto3.jpg [ 27.95 KiB | Visto 22372 veces ]
Comentario: foto2
foto2.jpg
foto2.jpg [ 22.94 KiB | Visto 22372 veces ]
Comentario: foto1
foto1.jpg
foto1.jpg [ 21.24 KiB | Visto 22372 veces ]

Página 1 de 2 Todos los horarios son UTC
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/